<!DOCTYPE html >
<html lang="en" itemscope itemtype="https://schema.org/NewsArticle">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	
<!--title345--><title>Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee</title>
<link rel="alternate" type="application/rss+xml" title="Sify.com - News - National" href="https://www.sify.com/rss2/news/article/category/National" /> 
		<link rel="alternate" type="application/rss+xml" title="Sify.com - News - National" href="https://www.sify.com/rss2/news/article/category/National" /> 
		<link rel="canonical" href="https://www.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html" >
	<meta name="modified-date" content="Fri, Sep 13, 2019 20:29" itemprop="datePublished"/>
        <meta name="section" content="india" itemprop="articleSection"/>
        <meta name="url" content="https://www.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html" itemprop="url"/>
	<link itemprop="mainEntityOfPage" href="https://www.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html" >
	<link href="https://m.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html" rel="amphtml" >
	<META NAME="Keywords" itemprop="keywords" CONTENT="National">
	<META NAME="Description" itemprop="description" CONTENT="Kolkata (West Bengal) [India], Sept 13 (ANI): West Bengal Chief Minister Mamata Banerjee on Friday announced the state government will accept the recommendations of the Sixth Pay Commission and said she will try implementing them from January 1 next year.">
	<META NAME="google_contents" CONTENT="Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee">
	<!-- Facebook Opengraph integration -->
	<meta property="og:description" content="Kolkata (West Bengal) [India], Sept 13 (ANI): West Bengal Chief Minister Mamata Banerjee on Friday announced the state government will accept the recommendations of the Sixth Pay Commission and said she will try implementing them from January 1 next year." />
	<meta property="og:title" content="Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee" />
	<meta property="og:type" content="article" />	
	<meta property="og:url" content="https://www.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html" />
	<meta property="og:image" content="https://static.sify.com/cms/commons/widget/images/featured-thumbs-default-img.gif" />
	<meta property="og:site_name" content="Sify" />
	<meta property="fb:app_id" content="189103277794050" />
	<!-- Facebook Opengraph integration -->
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<link rel="icon" type="image/ico" href="https://www.sify.com/home2015/images/favicon.ico">
	<script>
	var article_id = "tjnuGjaibeejb";
	var base_url = "https://www.sify.com";
	</script>
	<META NAME="original-source" CONTENT="http://www.aniin.com/"><meta name="googlebot-news" content="noindex, nofollow">    <!-- CSS -->
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!--[if IE 8]><html class="no-js ie8 oldie" lang="en">
   	 <link href="https://www.sify.com//common2015/css/ie8.css" rel="stylesheet">
    <![endif]-->
	<script>
   	var channelshortname='sifynew';
   
	function removejscssfile(filename, filetype){
	    var targetelement=(filetype=="js")? "script" : (filetype=="css")? "link" : "none" //determine element type to create nodelist from
	    var targetattr=(filetype=="js")? "src" : (filetype=="css")? "href" : "none" //determine corresponding attribute to test for
	    var allsuspects=document.getElementsByTagName(targetelement)
	    for (var i=allsuspects.length; i>=0; i--){ //search backwards within nodelist for matching elements to remove
	    if (allsuspects[i] && allsuspects[i].getAttribute(targetattr)!=null && allsuspects[i].getAttribute(targetattr).indexOf(filename)!=-1)
		allsuspects[i].parentNode.removeChild(allsuspects[i]) //remove element by calling parentNode.removeChild()
	    }
	}
	</script>
	<!--<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
      		{lang: 'en-GB'}
	</script>-->
	<!--DFP URL : /news/will-try-implementing-sixth-pay-commission-from-jan-1--mamata-banerjee-news-national-tjnuGjaibeejb.html-->	<!-- Fullstory DFP Ad Tag include --> 
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
		<!-- Fullstory DFP Ad Tag --> 

<script src="https://rtbcdn.andbeyond.media/prod-global-352782.js" async></script>	
	<style>
		/* Read Next Pop-out Styles */
#block {
  position:fixed;
  bottom:0;
  right:0px; 
  width:360px;
  display: none;
  float:left;
  background-color:#FFFFFF;
  min-height:100px;
  height: auto;
  z-index: 100000000;
  -moz-box-shadow:-2px 0px 5px #aaa;
  -webkit-box-shadow:-2px 0px 5px #aaa;
  box-shadow: 0 4px 10px #555555;
  border-top: 1px solid #d4d4d4;
  border-left: 1px solid #d4d4d4;

}
.pop-out-wrapper,.pop-out-heading,.pop-out-article-wrapper{
  background-color:#FFFFFF;
}
@media only screen and (min-width: 320px) and (max-width: 768px) {
.pop-out-wrapper{display:none !important} }	
	</style>
<!-- Google's Anchor and Vignette --> 
<!-- Google's Anchor and Vignette -->   
<script>
function addLink() {
    //Get the selected text and append the extra info
    var selection = window.getSelection(),
        pagelink = '<br /><br /> Read more at: ' + document.location.href,
        copytext = selection + pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}

document.addEventListener('copy', addLink);
</script>

<!-- Android urlpath start -->
<!-- Android urlpath ends -->
<script>

window.onerror = function myErrorHandler(errorMsg, url, lineNumber) {
    //alert("Error occured: " + errorMsg);//or any message
    return true;
}

window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/sifynews-bawarchi/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<!-- Google Tag Manager -->


<!-- End Google Tag Manager -->
<script type="application/ld+json">
{
	"@context": "https://schema.org",
  	"@type": "NewsArticle",
  	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html"
	},
	"headline":"Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee",	
	"description":"Kolkata (West Bengal) [India], Sept 13 (ANI): West Bengal Chief Minister Mamata Banerjee on Friday announced the state government will accept the recommendations of the Sixth Pay Commission and said she will try implementing them from January 1 next year.",
	"keywords":"National",
	"datePublished":"Fri, Sep 13, 2019 20:29",
  	"dateModified":"Fri, Sep 13, 2019 20:29",
  	"author": {
    		"@type": "Person",
    		"name": "ANI"
		  },    	
  	"url":"https://www.sify.com/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html",  	
	"publisher": {
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "Sify",
		"logo": {
			"@context": "https://schema.org",
			"@type": "ImageObject",			
			"url": "https://www.sify.com/home2015/images/logo.png"
		},
		"url": "https://www.sify.com/"
	},
	"image":{
		"@context": "https://schema.org",		
		"@type":"ImageObject",		
		"url":""
	}		    
}
</script>
<!-- For Colombia new requirement -->
<script type="text/javascript">	
		if(typeof colombia == 'undefined')
			{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
</script>
<!-- For Colombia new requirement -->
  </head>

<body id="artBody" name="artBody">
<!-- Container Start -->
<!--noindex-->
<script language="javascript">
OAS_query='National';
var isiPad = navigator.userAgent.match(/iPad/i);
if (isiPad!=null)
	OAS_query+=',Ipad';
</script>
<script language="javascript">
var newChannel = 'news';
var newAuthor = 'ANI';
</script>
<!-- header file 2015 html --><link rel="icon" type="image/ico" href="https://www.sify.com/home2015/images/favicon.ico">
			<link href="https://www.sify.com/home2015/css/gutterstyle.css" rel="stylesheet">
	<script>
var sitelogoArray = [];
sitelogoArray['movies'] = ["https://www.sify.com/fullstory/fullstory-revised-2011/images/movies-logo.png","https://www.sify.com/movies"];
sitelogoArray['finance'] = ["https://www.sify.com/fullstory/fullstory-revised-2011/images/finance-logo.png","https://www.sify.com/finance/"];
sitelogoArray['sports'] = ["https://www.sify.com/fullstory/fullstory-revised-2011/images/sports-logo.png","https://www.sify.com/sports"];
sitelogoArray['techtalk'] = ["https://www.sify.com/fullstory/fullstory-revised-2011/images/techtalk-logo.png","https://www.sify.com/technology"];
sitelogoArray['news'] = ["https://www.sify.com/fullstory/fullstory-revised-2011/images/news-logo.png","https://www.sify.com/news/"];
sitelogoArray['skills'] = ["https://www.sify.com/fullstory/fullstory-revised-2011/images/skills-logo.png","https://www.sify.com/itest/"];

sitelogoArray['bawarchi'] = ["https://www.sify.com/images/jun2010/bawarchi-logo.gif","http://food.sify.com/"]; 
sitelogoArray['wwe'] = ["https://www.sify.com/sifycmsimg/sep2009/Broadband/14910348_wwe-logo.png","http://wwe.sify.com/"];
sitelogoArray['storage'] = ["https://storage.sifyservices.com/images/storage-logo.gif","https://storage.sifyservices.com/"];

function loadSiteLogo(sitename){
$('.header-logo-wrapper').html("<a href='"+sitelogoArray[sitename][1]+"'><img src='"+sitelogoArray[sitename][0]+"' alt='' border='0' /></a>");
}
</script>
<group id='topnav'>     <div id="topnavig" name="topnavig"></div>
	<div><script src='https://www.sify.com/analytics/news_analytics.js' type='text/javascript'></script>
<script src='https://www.sify.com/analytics/news_chartbeat.js' type='text/javascript'></script></div>
	<div></div>
	<div> 
<!-- CSS -->
    <link href="https://www.sify.com//common2015/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://www.sify.com/home2015/css/style.css" rel="stylesheet">   
	
        <link href="https://www.sify.com//common2015/css/style-fullstory.css" rel="stylesheet">
    <link href="https://www.sify.com/home2015/css/style-responsive.css" rel="stylesheet">
    <link href="https://www.sify.com/news/images/images2008/lytebox.css" rel="stylesheet" type="text/css" />
             
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="https://www.sify.com/common2015/css/animate.min.css" rel="stylesheet">
	
	<style>.affix .affix-social-home{margin-top: -44px !important;position: relative; z-index: 1000;} @media only screen and (min-width: 768px){.navbar-nav > li{ padding:14px 8px !important;}}.test{ height:50px; overflow:hidden}</style>
	
	<script src="https://www.sify.com/common2015/js/jquery.min.js"></script>


    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <!--[if IE 8]><html class="no-js ie8 oldie" lang="en">
   	 <link href="https://www.sify.com//common2015/css/ie8.css" rel="stylesheet">
    <![endif]-->
 <group id='TopSalesSlot'>
    
	  <section class="tab-off mob-off">
		<div class="container nopadding">
			<div class="col-md-12"></div>
		</div>
	  </section>
	  
  </group>
<!-- Header Start -->
<group id='topnav'>  
<header> 

 

 	 <div class="container"> 	 
			<script>
					googletag.cmd.push(function() {
							googletag.defineSlot('/29073306/News_Fullstory_320x50_ATF', [320, 50], 'div-gpt-ad-1438077259223-1').addService(googletag.pubads());
						googletag.defineSlot('/29073306/News_Fullstory_728x90_ATF', [728, 90], 'div-gpt-ad-1358764159252-6').addService(googletag.pubads());
							googletag.pubads().enableSingleRequest();
							googletag.enableServices();
								});
					 </script>
					
 	 <!-- --------------------------    ads Start   --------------------------  -->
     <div class="col-md-10 col-md-push-2 paddingr topads1024">
		
	<!-- --------------------------    mobile ad (320x50)   --------------------------  -->       
	<div class='mob-ads desk-off tab-off mob-on'>	  
	<!-- News_320x50_ATF -->
	<div id='div-gpt-ad-1438077259223-1' style='height:50px; width:320px;'>
		<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1438077259223-1');});</script>
	</div>
	<!-- News_320x50_ATF --></div>     	  
	<!-- --------------------------    desk ad(728x90)    --------------------------  -->      	  
	<div class='topads mob-off'><div class='desk-ads'>	<!-- News_970x90_ATF 728x90 970x90 -->
		<div id='div-gpt-ad-1358764159252-6' style='height:90px; width:728px;'>
	<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1358764159252-6');});</script> 
</div>
	<!-- News_970x90_ATF 728x90 970x90 --> </div> 	
	 </div>  
     </div>
     <!-- --------------------------    ads End   --------------------------  -->
     <!-- logo Start --> 
     <div class="col-md-2 col-md-pull-10 logo">
        <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> 
      	  <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> 
        </button>
     	<span class='header-logo-wrapper'><a href='https://www.sify.com'><img src='https://www.sify.com/home2015/images/logo.png'></a></span> 
        <!--  Search and Social mobile -->
        <div class="mobile-social social desk-off tab-off mob-on">
		          <ul>            <li><button class='search search-mob'><i class='fa fa-search'></i></button></li>            <li class='dropdown'><a href='' data-toggle='dropdown'><i class='fa fa-share-alt'></i></a>              <ul class='dropdown-menu social-share' role='menu'>                <li><a href='https://www.facebook.com/sify' target='_blank' ><i class='fa fa-facebook'></i></a></li>                <li><a href='https://twitter.com/#!/sifydotcom' target='_blank'><i class='fa fa-twitter'></i></a></li>                <li><a href='https://plus.google.com/101635574783660998904?prsrc=3' target='_blank'><i class='fa fa-google-plus'></i></a></li>                <li><a href='https://www.sify.com/rssfeeds/' target='_blank'><i class='fa fa-rss'></i></a></li>              </ul>            </li>          </ul>        </div>
        
     </div>
     <!-- logo End --> 
     </div>
     <!-- --------------------------     Menu Start    -------------------------- -->
      <nav role="navigation" class="navbar navbar-default navbar-static-top" id="nav">
        <div class="container contain-1024">
		<div class="nav-logo col-md-2">
			<button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> 
			  <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> 
			</button>
			<span class='header-logo-wrapper'><a href='https://www.sify.com'><img src='https://www.sify.com/home2015/images/logo.png'></a></span>		</div>
		<div class="col-lg-10 col-md-9 col-md1024-12 col-980-9 paddingl">
		    <div class="navbar-collapse collapse" id="navbar">
			<ul class='nav navbar-nav test' id='nav-autowidth'>                <li class='active'><a href='https://www.sify.com/'>Home</a></li>                <li><a href='http://www.samachar.com/'>Samachar</a></li>                <li><a href='https://www.sify.com/news/'>News</a></li>                <li><a href='https://www.sify.com/finance/'>Finance</a></li>                <li><a href='https://www.sify.com/sports/'>SPORTS</a></li>                <li><a href='https://www.sify.com/movies/'>Movies</a></li>                <!--<li class='dropdown'><a href='#' data-toggle='dropdown' class='dropdown-toggle'>Dropdown</a>                  <ul class='dropdown-menu' role='menu'>                    <li><a href='https://www.sify.com/sports2015/'>Sports Calendar</a></li>                    <li><a href='http://videos.sify.com/'>Video</a></li>                    <li><a href='#'>Images</a></li>                  </ul>                </li>-->                <li><a href='http://www.bawarchi.com/'>Bawarchi</a></li>
									 <li style='text-transform: uppercase;'><a href='http://www.videos.sify.com'>Videos</a></li> <li style='text-transform: uppercase;'><a target='_BLANK' href='https://www.sify.com/finance/gold_rates/'>Gold rates</a></li>          <li style='text-transform: uppercase;'><a href='https://www.sify.com/finance/gold-rates-in-dubai/'>DUBAI GOLD RATES</a></li>          <li style='text-transform: uppercase;'><a href='https://www.sify.com/finance/currencyreport/'>RUPEE</a></li>              <li style='text-transform: uppercase;'><a href='https://www.sify.com/skills/'>Jobs</a></li>                                    <li style='text-transform: uppercase;'><a href='http://health.bawarchi.com/'>Health</a></li>                                
									                 <li style='text-transform: uppercase;'><a href='https://www.sify.com/technology/'>Techtalk</a></li> </ul>		    </div>
		</div>
				<!--  Search and Social desktop -->
		<div class="social col-lg-2 col-md-3 col-980-3 mob-off">
			            <ul>              <li><button class='search'><i class='fa fa-search'></i></button></li>               <li><a href='http://www.facebook.com/sify' target='_blank'><i class='fa fa-facebook'></i></a></li>              <li><a href='http://twitter.com/#!/sifydotcom' target='_blank'><i class='fa fa-twitter'></i></a></li>              <li style="display:none;"><a href='https://plus.google.com/101635574783660998904?prsrc=3' target='_blank'><i class='fa fa-google-plus'></i></a></li>              <li><a href='https://www.sify.com/rssfeeds/' target='_blank'><i class='fa fa-rss'></i></a></li>            </ul>		</div> 
				<!--  Search and Social mobile -->
		<div class="mobile-social social affix-social-home">
			          <ul>            <li><button class='search search-mob'><i class='fa fa-search'></i></button></li>            <li class='dropdown'><a href='' data-toggle='dropdown'><i class='fa fa-share-alt'></i></a>              <ul class='dropdown-menu social-share' role='menu'>                <li><a href='http://www.facebook.com/sify' target='_blank' ><i class='fa fa-facebook'></i></a></li>                <li><a href='http://twitter.com/#!/sifydotcom' target='_blank'><i class='fa fa-twitter'></i></a></li>                <li><a href='https://plus.google.com/101635574783660998904?prsrc=3' target='_blank'><i class='fa fa-google-plus'></i></a></li>                <li><a href='https://www.sify.com/rssfeeds/' target='_blank'><i class='fa fa-rss'></i></a></li>              </ul>            </li>          </ul>		</div>  				

	</div>
	
        <div class="search-bar searchbox" style="display:none">
		<div class="container">			
			<script language="JavaScript">
				function Search_newfn_1(typesearch) 
				{    
					if (typesearch == 1) 
					{        
						var hidVal = document.frm_searchweb.SearchboxChoosedVal.value;   
						
						if (hidVal == 0) 
						{      
							searchParam = 'search'        
						} 
						else if (hidVal == 1) 
						{ 
							searchParam = 'Searchbox_Google'        
						} 
						dd = eval('document.frm_searchweb.' + searchParam);
						if (dd.value == '' || dd.value == 'Search...') 
						{ 
							alert('Please enter any valid search parameter.');
							dd.focus() 
						}
						else 
						{
							if(document.getElementById('search_sify').checked)		{	
								var searchstr= dd.value;
								var searchstrArray = searchstr.split(' ');
								for(var i=0;i<searchstr.length;i++){
									searchstr = searchstr.replace(' ','_');	
								}		
								//window.location.href='https://www.sify.com/topics/'+searchstr+'.html';	
								window.open('https://www.sify.com/topics/'+searchstr+'.html');
							}	
							else if(document.getElementById('search_web').checked)		{						
								sitesearch = document.getElementById('sitesearch').value;
								ss = '32&amp;rd=' + (sitesearch == '1' ? 'sify' : 'web');
								document.frm_searchweb.action = 'http://search.sify.com/search.php?q=' + encodeURIComponent(dd.value) + '&amp;ss=' + ss;            document.frm_searchweb.search.value = '';            
								document.frm_searchweb.submit()	
							}   
						}    
					}
				}
			</script>
			    <div itemtype="https://schema.org/WebSite" itemscope="">
				    <meta content="https://www.sify.com/" itemprop="url">
				    <form class="form-wrapper col-md-12 col-xs-12 nopadding" itemtype="https://schema.org/SearchAction" itemscope="" itemprop="potentialAction" style="display:inline; width:100%;" target="_new" onsubmit="Search_newfn_1(1);return false;" method="post" name="frm_searchweb">
					<meta content="https://www.sify.com/topics/{search}.html" itemprop="target">
					<input type="hidden" value="0" id="SearchboxChoosedVal" name="SearchboxChoosedVal">
					<input type="hidden" value="0" name="sitesearch" id="sitesearch">
					<input type="hidden" name="retKeyword" id="retKeyword">
					  <div class="col-md-2 col-xs-3 search-radio">
					    <label class="radio-inline">
					     <input type="radio" value="Web" checked="checked" id="search_web" name="searchradio">Web
					    </label>
					    <label class="radio-inline">
					      <input type="radio" id="search_sify" name="searchradio" value="Sify" >Sify
					    </label>
					  </div>                       	
					  <input type="text" class="col-md-8 col-xs-7 searchtxt"  value="Search..." onblur="if (this.value=='') this.value='Search...';" 
						onfocus="if (this.value=='Search...') this.value='';"  autocomplete="off" id="search" name="search" itemprop="query-input">
					  <button class="col-md-2 col-xs-2 searchbtn" type="submit"  onclick="Search_newfn_1(1);return false;">Search</button>
				    </form> 
			    </div>
		 </div>
         </div>
         
      </nav>      
      <!-- --------------------------     Menu End    -------------------------- -->      
</header>
</group>
<!-- Header End -->	<!-- News_Fullstory_1x1_Innovation_BTF --><script type='text/javascript'>/*googletag.display('div-gpt-ad-1364279742883-1');*/</script><!-- News_Fullstory_1x1_Innovation_BTF --><!-- News_Imagegallery_1x1_Innovation_BTF --><script type='text/javascript'>/*googletag.display('div-gpt-ad-1364279742883-5');*/</script><!-- News_Imagegallery_1x1_Innovation_BTF --><script type='text/javascript'>loadSiteLogo('news'); var kommentboxchannel='news'; </script>
</div>
    <SCRIPT LANGUAGE='JavaScript'>var tmp_google_ad_client =  'ca-sify_js';var tmp_google_ad_channel = '08may_sify_news_others,08may_sify_news_others1'; var tmp_google_ad_type = 'text,image,flash,html';</SCRIPT><SCRIPT LANGUAGE='JavaScript'>var channelshortname = 'sifynew';</SCRIPT><script  language='Javascript'>var tmpgoogleadtopparam='08may_sify_news_others,article_news';  var tmpgoogleadbottomparam='08may_sify_news_others,Section_news';  </script>  
    
</group><!--/noindex-->
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" content="https://www.sify.com/home2015/images/logo.png" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.sify.com/home2015/images/logo.png">
<meta itemprop="width" content="176">
<meta itemprop="height" content="45">
</div>
<meta itemprop="name" content="Sify">
</div>
<!-- Middle Container Start -->
<div class="container" style="margin-bottom:20px;">
<div class="row">																							
<div>
<div class="article-wrap article-wrap-inner" style="">
<div class="col-md-12 col-sm-12 article paddingl paddingR20">
<div class="article-inner">
<input type="hidden" id = "tab_placeholder" name ="tab_placeholder" value="National||">

<input type='hidden' value='Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee' name='tit_val' id='tit_val'>
<input type='hidden' value="Will_try_implementing_Sixth_Pay_Commission_from_Jan_1__Mamata_Banerjee" name='google_tit_val' id='google_tit_val'>

<script language="Javascript">
//document.title=document.getElementById('tit_val').value;
</script>
<style>
.fullstory-txt{margin-left:0px;}
</style>
<img src='' border='0' width='0' height=0 id='statsURL_HitLinkConfiguration' name='statsURL_HitLinkConfiguration'>
		<ol class="breadcrumb">
			<li><a href="https://www.sify.com/">Sify.com</a></li><li><a href="https://www.sify.com/news/">News</a></li><li><a href="https://www.sify.com/news/national/">National</a></li><li class="active"><!--Fullheadline-->Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee<!--/Fullheadline--></li>
		</ol>
		<h1 itemprop="headline"><span data-url=/news/will-try-implementing-sixth-pay-commission-from-jan-1-mamata-banerjee-news-national-tjnuGjaibeejb.html>Will try implementing Sixth Pay Commission from Jan 1: Mamata Banerjee</span></h1>
   <!-- fullstory-branding-comments-outer-wrapper Start-->
   <div class="fullstory-branding-comments-outer-wrapper">
                    <div class="row">
                        <div class="col-md-6 col-sm-6">
                            <div id="fullstory-source" itemprop="author" itemscope itemtype="https://schema.org/Person"><table width="100%" border="0" cellspacing="0" cellpadding="0">  <tr><td width="46" align="left">Source : </td><td align="left"><a href='https://www.sify.com/news/moreheadlines/source/ani.html' target='_new'><img src='https://im.sify.com/fullstory/fullstory-revised-2011/source/ani.gif' alt='ANI' border='0' ALIGN='absmiddle'></a></td></tr></table><meta itemprop="name" content="ANI"></div>
                            <div id="fullstory-admin-time" itemprop="dateModified" >Last Updated: Fri, Sep 13, 2019 20:29 hrs</div>
                        </div>
			    <!-- Social Icon post your comment Start from here -->
			<div class="col-md-4 col-sm-4">
				<div class="" style="float:left;">
					<div class="addthis_inline_share_toolbox_gszl"></div>
				</div>
			</div>
			    <!-- Social Icon post your comment End here -->
                        <div class="col-md-2 col-sm-2 fullstory-top-share">  
                        		<ul class="pull-right">
                                    <li><a style="cursor:pointer;" id="incfont" class="a-plus" onclick="javascript:  if (parseInt(document.getElementById('contentDiv').style.fontSize) < 20) {document.getElementById('contentDiv').style.fontSize = (parseInt(document.getElementById('contentDiv').style.fontSize)+1)+'px'; } "></a></li>
                                    <li><a style="cursor:pointer;" class="a-minus" id="decfont" onclick="javascript:  if (parseInt(document.getElementById('contentDiv').style.fontSize) > 16) { document.getElementById('contentDiv').style.fontSize = (parseInt(document.getElementById('contentDiv').style.fontSize)-1)+'px'; } "></a></li>                           
                                </ul>
                        </div>
                    </div>
    </div>
   <!-- fullstory-branding-comments-outer-wrapper End-->       
   <!-- /29073306/Fullstory_468x60_ATF -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/29073306/Fullstory_468x60_ATF', [468, 60], 'div-gpt-ad-1561444962550-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1561444962550-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561444962550-0'); });
  </script>
</div>
<!-- /29073306/Fullstory_468x60_ATF -->
   <div class="innerad320x50 mob-on mobBig-on desk-off tab-off">
    <!--GADS 1 Starts-->
	<!--GADS 1 Ends-->
    </div>
   
    
    <!--Fullstory Article Starts-->
    <!-- Social Icon post your comment Start from here -->
     <div id="fullstory-bottom-comments-pyc-wrapper">
    <!--POSTURCOMMENTBUT-->
	<?php //if(function_exists('ismobile') && !ismobile()){ ?>	
	<?php  // } ?>
    </div>    
    <!-- Social Icon post your comment end here -->
    <div class="clearfix"></div>
    
    <div id="fullstory-article-wrapper">
    <div id="artContent" name="artContent" style='display:inline; height:auto; width:100%; float:left;'>
    
    <div id="fullstory-branding-comments-outer-wrapper">
	        
    
    
    <div class="fullstory-txt-wrap" data-target=".scrollspy" data-spy="scroll">
                    <div class="fullstory-txt-share scrollspy" style="display:none;">
                    	<div id="soical-share-box" ><div id="middle-vshare-inner-wrapper">
    </div></div></div>
        <div class="fullstory-txt" data-target=".scrollspy" data-spy="scroll" id="contentDiv" name="contentDiv" style="font-size:18px;" itemprop="articleBody" ><p><img src="https://aniportalimages.s3.amazonaws.com/media/details/Mamata_sep13.jpg" alt="West Bengal Chief Minister Mamata Banerjee addressing the event in Kolkata on Friday. (Photo/ANI)" title="West Bengal Chief Minister Mamata Banerjee addressing the event in Kolkata on Friday. (Photo/ANI)"><p>Kolkata (West Bengal) [India], Sept 13 (ANI): West Bengal Chief Minister Mamata Banerjee on Friday announced the state government will accept the recommendations of the Sixth Pay Commission and said she will try implementing them from January 1 next year.<div class="fullstory-txt-ad300x250"  id="gads_middle" name="gads_middle"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- sify_articles_300x250_middle -->

<ins class="adsbygoogle"

     style="display:inline-block;width:300px;height:250px"

     data-ad-client="ca-pub-0910144482339723"

     data-ad-slot="6875788121"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script></div><div style="text-align:left;"><br />"Today, I got the first part of the Sixth Pay Commission's report. We will accept recommendations of the Commission and sympathetically consider them. I will try to implement them from January 1," Banerjee said at a government employees' federation event at Netaji Indoor Stadium here.<br />"The minimum basic salary was around Rs 7,000. It has been raised to Rs 17,990," she added.<br />A state Cabinet meeting is scheduled to be held on September 23 during which the government is likely to approve the report.<br />The Sixth Pay Commission was formed in 2015 to restructure the salary of the state government employees. The panel was formed with Professor Abhirup Sarkar as its chairman. (ANI)<br /></p></div><style>
#rmpPlayer {height: 375px !important;}
.rmp-playlist-player-wrapper {width: 350px !important; height:375px !important;}
.rmp-playlist-item-title{font-size:11px !important;}
.rmp-playlist-header{font-size:15px !important;}
@media (min-width: 1200px){
.rmp-playlist-container {height: 380px !important;}
.rmp-playlist-side-menu{width: 300px !important; height:375px !important;}
.rmp-playlist-item-text-area{width: 165px !important; text-align: left;}
.rmp-playlist-item-number {font-size:12px !important;}
}
</style><!-- /29073306/Fullstory_OutOfPage_ATF -->
<script>
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/29073306/Fullstory_OutOfPage_ATF', 'div-gpt-ad-1491549670496-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<div id='div-gpt-ad-1491549670496-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491549670496-0'); });
</script>
</div>
<!-- /29073306/Fullstory_OutOfPage_ATF --></p><div id='srcword' name='srcword' style='display:none;position:absolute; width:310px;'><div id='search_box' class='divflip'><form id='search_form_new' name='search_form_new' method='post' action='http://search.sify.com/'><input name ='s' type='text' id='s' value='' class='swap_value' onKeydown='javascript: if (event.keyCode==13) {submit_form();}'/></form></div><div style='float:left;width:310px;'><div style='float:left;width:310px;'><div style='width:16px;float:left;background-image:url(https://im.sify.com/images/corner-3.png);height:114px;background-repeat:no-repeat;'><img src='https://im.sify.com/images/corner-3.png' width='18' height='114' /></div><div style='width:260px;float:left;background-image:url(https://im.sify.com/images/bg-2.png);height:114px;'><div style='width:260px;float:left;'><div style='width:100px;float:left;text-align:left;padding-top:25px;' class='arial12white-b'>SEARCH</div><div style='width:160px;float:left;text-align:right;padding-top:25px;'><img src='https://im.sify.com/images/google1.jpg' width='113' height='23' /></div></div><div style='width:260px;float:left;'><div style='width:40px;float:right;text-align:right;padding-top:15px;'><a onclick='javascript: submit_form();' style='cursor:pointer;'><img onclick='javascript: submit_form();' src='https://im.sify.com/images/icon1.jpg' width='31' height='30' border='0'/></a></div> </div></div><div style='width:26px;float:left;'><a onclick='javascript:vanishdiv();' style='cursor:pointer;'><div style='width:26px;float:left;background-image:url(https://im.sify.com/images/corner-4.png);height:114px;background-repeat:no-repeat;'><img src='https://im.sify.com/images/corner-4.png' width='24' height='114' border='0' /></div></a></div></div></div></div></div>
    </div>
    </div>

<div id="fullstory-YML_wrapper1">
	
    <div class="spacer-H20"></div>
	
    <div class="innerad320x50 mob-on mobBig-on desk-off tab-off">
    <!--GADS 2 Starts-->
    <!--GADS 2 Ends -->
    </div>
    <div id="fullstory-bottom-comments-pyc-wrapper" >    
	<?php //if(function_exists('ismobile') && !ismobile()){ ?>
	<div class="" style="float:left;">
		<div class="addthis_inline_share_toolbox_gszl"></div>
	</div>
	<?php // } ?>
    </div>
    <div class="clearfix"></div>
    <div id="fullstory-related_keywords-wrapper">
	<!--Tags-->
    </div>    
    <div class="spacer-H20"></div>    
    <div id="fullstory-article-comments-wrapper">
	<!--Start NLPCaptcha Embed Code -->

                                <script type="text/javascript">
                                       var kommentkey;
				       var currentbrowserurl = window.location.href;	

					if(kommentboxchannel=='news') {
                                        kommentkey='af7804bff05f35a7b0fc8bf2e9d7805d';
                                        }else if(kommentboxchannel=='sports') {
                                        kommentkey='fa881ef5ea03918b4e0149c2502482c8';
                                        }else if(kommentboxchannel=='finance') {
                                        kommentkey='23872213b5855b8124b4bd1fc1148cc4';
                                        }else if(kommentboxchannel=='movies') {
                                        kommentkey='3799c6e19481748b88fd798f72c0d18b';
                                        }else if(kommentboxchannel=='skills') {
                                        kommentkey='af7804bff05f35a7b0fc8bf2e9d7805d';
                                        }else if(kommentboxchannel=='technology') {
                                        kommentkey='1a6ec46b489bdc9b383d9e6cbe700eb2';
                                        }	
                                       var NLPOptions = {

																				    
                                           key:kommentkey, // PUBLISHER_KEY

                                           komentbox_page_identifier: currentbrowserurl, // to identify the current page, If identifier is undefined, the komentbox_page_url will be used

                                           komentbox_page_url: currentbrowserurl, // URL of the current page. If undefined, will take the window.location.href. This URL is used to look up or create a thread if identifier is undefined

                                           komentbox_page_title: '' // the title of the current page, If undefined, will use the <title> attribute of the page

                                       };

                                </script>

                                <script type="text/javascript" src="https://komentbox.nlpcaptcha.in/js/comments.js"></script>

   <!--End NLPCaptcha Embed Code -->
	</div>    
	<div class="spacer-H20"></div>
    
    <div class="more-from-web mob-off mobBig-off tab-off">		
<div id="div-clmb-ctn-319007-1" style="min-height:2px;width:100%;" data-slot="319007" data-position="1" data-section="ArticleShow" data-ua="D" class="colombia"></div>
</div>
<div class="dest-off tab-off">
<div id="div-clmb-ctn-319008-1" style="min-height:2px;width:100%;" data-slot="319008" data-position="1" data-section="ArticleShow" data-ua="M" class="colombia"></div>
</div>
    </div>
    </div>
    </div>
    <!--Fullstory Article Ends-->
    <div class="clearfix"></div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55dd754b001f6e48" async="async"></script>
<script type="text/javascript">
var referringURL=document.referrer;
var currentPage=location.href;
var sourceName= "<a href='https://www.sify.com/news/moreheadlines/source/ani.html' target='_new'><img src='https://im.sify.com/fullstory/fullstory-revised-2011/source/ani.gif' alt='ANI' border='0' ALIGN='absmiddle'></a>";
var catName="national";
var fullTitleVal="title=will try implementing sixth pay commission from jan 1  mamata banerjee&cid=tjnuGjaibeejb";
var fullChannelVal="news";
</script>
<!--*******Stas collection changes Ends*****-->
</div>
</div>
</div>
	    	    <div class="sidebar sidebar-inner mob-off tab-off"><group id="Rightnav">
<style>
.rightnavslot_container {width: 300px;height: auto;float: left;}
.rightnavslots {width: 300px;height: auto;float: left;margin-bottom:15px;}
</style>
<div class='rightnavslot_container'>

	<div  class='rightnavslots'><script>
googletag.cmd.push(function() {
    googletag.defineSlot('/29073306/News_Fullstory_300x250_ATF', [300, 250], 'div-gpt-ad-1358764159252-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
      });
 </script>

<div class='right-adbox'>        <div class='mob-off mobBig-off tab-off'><!-- News_Fullstory_300x250_ATF -->	<div id='div-gpt-ad-1358764159252-0' style='height:250px; width:300px;'>	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1358764159252-0'); });</script>         </div>  <!-- News_Fullstory_300x250_ATF --></div></div></div>
	<div  class='rightnavslots'><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><ins class='adsbygoogle'     style='display:inline-block;width:300px;height:400px'     data-ad-client='ca-pub-0910144482339723'     data-ad-slot='5361615152'></ins><script>     (adsbygoogle = window.adsbygoogle || []).push({});</script><div class='right-adbox'>     	<!-- Google Adsense News 300x600 --> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><ins class='adsbygoogle'     style='display:inline-block;width:300px;height:600px'     data-ad-client='ca-pub-0910144482339723'     data-ad-slot='1390725155'></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!-- Google Adsense News 300x600 --> </div> </div>
	<div  class='rightnavslots'>
		<div id="div-clmb-ctn-326272-1" style="min-height:2px;width:100%;" data-slot="326272" data-position="1" data-section="ArticleShow" data-ua="D" class="colombia"></div>
	</div>

	<div  class='rightnavslots'><div class='right-adbox'></div><div class='right-adbox'><div class='common-right'>     	<h2>talking point on sify news</h2><div class='common-right-inner-wrapper'>    <div class='common-article-listing-wrapper'>		<script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><div id='div-gpt-ad-1477061102729-2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.pubads().display('/42115163/IP_Sify.com_BTF_300x250', [300,250],'div-gpt-ad-1477061102729-2');});</script></div>    </div> <div class='clearfix'></div>   </div>    </div></div></div>
	<div  class='rightnavslots'>

  <div class='right-adbox'><div class='common-right'>
	
			<h2>Latest Features</h2>
			<ul>
			<li>
			<div>
				<div style="width:100%;float:left;padding:5px 0 0 5px;">
				<div style="float:left;width:24%;height:50px;margin-left:2px;"><a href="http://www.sify.com/news/Swachhata-Hi-Seva-Garbage-and-red-carpet-imagegallery-editors-pick-tjmuTBfgbfcjf.html" class="gallerytitle"><img src="https://static.sify.com/cms/image/12092019-tjmuT1ffbhcdc_thumb.jpg" width="50px" height="40px" style="border:none">	</a>	</div>
				<div style="float:left;width:75%"><a href="http://www.sify.com/news/Swachhata-Hi-Seva-Garbage-and-red-carpet-imagegallery-editors-pick-tjmuTBfgbfcjf.html" class="gallerytitle">Swachhata Hi Seva: Garbage and red carpet!</a> </div>
			</div>
				<div style="width:100%;float:left;padding:5px 0 0 5px;">
				<div style="float:left;width:24%;height:50px;margin-left:2px;"><a href="http://www.sify.com/news/Connection-with-Lander-Vikram-lost-imagegallery-editors-pick-tjkvtnbjihjde.html" class="gallerytitle"><img src="https://static.sify.com/cms/image/10092019-tjkvtabgehbjg_thumb.jpg" width="50px" height="40px" style="border:none">	</a>	</div>
				<div style="float:left;width:75%"><a href="http://www.sify.com/news/Connection-with-Lander-Vikram-lost-imagegallery-editors-pick-tjkvtnbjihjde.html" class="gallerytitle">Connection with Lander Vikram lost!</a> </div>
			</div>
				<div style="width:100%;float:left;padding:5px 0 0 5px;">
				<div style="float:left;width:24%;height:50px;margin-left:2px;"><a href="http://www.sify.com/news/RIP-Ram-Jethmalani-imagegallery-editors-pick-tjitsSbhijhfc.html" class="gallerytitle"><img src="https://static.sify.com/cms/image/08092019-tjitrMajcdjih_thumb.jpg" width="50px" height="40px" style="border:none">	</a>	</div>
				<div style="float:left;width:75%"><a href="http://www.sify.com/news/RIP-Ram-Jethmalani-imagegallery-editors-pick-tjitsSbhijhfc.html" class="gallerytitle">RIP Ram Jethmalani!</a> </div>
			</div>
				<div style="width:100%;float:left;padding:5px 0 0 5px;">
				<div style="float:left;width:24%;height:50px;margin-left:2px;"><a href="http://www.sify.com/news/India-cries-with-ISRO-imagegallery-national-tjhrxeiaijbcd.html" class="gallerytitle"><img src="https://static.sify.com/cms/image/isrochandrayaan123-tjhrvbgiffejb_thumb.jpg" width="50px" height="40px" style="border:none">	</a>	</div>
				<div style="float:left;width:75%"><a href="http://www.sify.com/news/India-cries-with-ISRO-imagegallery-national-tjhrxeiaijbcd.html" class="gallerytitle">India cries with ISRO!</a> </div>
			</div>
				<div style="width:100%;float:left;padding:5px 0 0 5px;">
				<div style="float:left;width:24%;height:50px;margin-left:2px;"><a href="http://www.sify.com/news/Cartoon-Govt-is-in-denial-mode-over-economy-imagegallery-demonetisation-tjfnUpfjjgfej.html" class="gallerytitle"><img src="https://static.sify.com/cms/image/cartoon-govt-in-denial-mode-tjfnSeegjdecd_thumb.jpg" width="50px" height="40px" style="border:none">	</a>	</div>
				<div style="float:left;width:75%"><a href="http://www.sify.com/news/Cartoon-Govt-is-in-denial-mode-over-economy-imagegallery-demonetisation-tjfnUpfjjgfej.html" class="gallerytitle">Cartoon: Govt is in denial mode over economy</a> </div>
			</div>
			<div class="clearfix"></div>
	</div>
	</li>
	</ul>
</div></div> </div>
	<div  class='rightnavslots'><script>googletag.cmd.push(function() {    googletag.defineSlot('/29073306/News_Imagegallery_300x250_BTF', [300, 250], 'div-gpt-ad-1358763996601-1').addService(googletag.pubads());	googletag.defineSlot('/29073306/News_Fullstory_300x250_BTF1', [300, 250], 'div-gpt-ad-1358764159252-1').addService(googletag.pubads());	googletag.defineSlot('/29073306/News_Fullstory_160x600_Left', [160, 600], 'div-gpt-ad-1496838559422-5').addService(googletag.pubads());	googletag.defineSlot('/29073306/News_Fullstory_160x600_Right', [160, 600], 'div-gpt-ad-1496838559422-4').addService(googletag.pubads());	googletag.defineOutOfPageSlot('/29073306/Fullstory_OutOfPage_BTF', 'div-gpt-ad-1552302024204-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.enableServices();      }); </script><div class='right-adbox'>   <div class='mob-off mobBig-off tab-off'>          <!-- News_Fullstory_300x250_BTF1 -->      <div id='div-gpt-ad-1358764159252-1' style='width:300px; height:250px;'>         <script type='text/javascript'>googletag.display('div-gpt-ad-1358764159252-1');</script>      </div>      <!-- News_Fullstory_300x250_BTF1 --> 	    </div></div><div id='sify' style='border: 0pt none;' class='tab-off mob-off'>   <div style='position: relative; margin: 0px; padding: 0px;'>      <div id='gutteradibn' style='position:fixed; top:0px;z-index:100000 !important;'>         <div style='height:100%; left:29%; position:fixed; width:613px; top:30px; z-index:3; overflow:hidden;margin-left:-830px;'>            <div style='overflow:hidden; position:absolute; width:550px; margin:0;padding:0; left:448px; text-align:right;'>               <!-- News_Fullstory_160x600_Left -->               <div id='div-gpt-ad-1496838559422-4' style='width:160px; height:600px;'>                  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496838559422-4'); });</script>               </div>               <!-- News_Fullstory_160x600_Left -->            </div>         </div>         <div style='height:100%; left:50%; position:fixed; width:957px; top:30px; z-index:3; overflow:hidden;margin-left:517px;'>            <div style='overflow:hidden; position:absolute; width:297px; margin:0;padding:0;'>               <!-- News_Fullstory_160x600_Left -->               <div id='div-gpt-ad-1496838559422-5' style='width:160px; height:600px;'>                  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496838559422-5'); });</script>               </div>               <!-- News_Fullstory_160x600_Left -->            </div>         </div>      </div>   </div></div><!-- /29073306/Fullstory_OutOfPage_BTF --><div id='div-gpt-ad-1552302024204-0'>   <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552302024204-0'); });</script></div><!-- /29073306/Fullstory_OutOfPage_BTF --></div>
</div>
</group>
</div>
	    				<div class="clearfix"></div>
	</div>
	    
	    </div>
	</div>	
	

<style>
.fixed {  position: fixed; top: -3000px; right:calc(50% - 515px);}
</style>
<!-- Container End -->
<group id='footer'>
<div class="footer">
<div class="footer-inner">
 
<style>.footer-nav ul li{padding:0 10px;}</style>
<!-- Footer Start -->
<group id='footer'>
<footer>
	
     <div class="footer-mobtab-services">
        <div class="container">
      	    <!-- /29073306/SifyROS_OutOfPage_BTF -->
<script>
	googletag.cmd.push(function() {
	    googletag.defineOutOfPageSlot('/29073306/SifyROS_OutOfPage_BTF', 'div-gpt-ad-1553594824593-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>
<!-- /29073306/SifyROS_OutOfPage_BTF -->
<div id='div-gpt-ad-1553594824593-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553594824593-0'); });
</script>
</div>
<!-- /29073306/SifyROS_OutOfPage_BTF -->

<ul>                  <li><a href='http://corporate.sify.com/about-us.html' target='_blank'>About Us</a></li>   <li><a href='http://services.sify.com/' target='_blank'>Buy Domains</a></li>     <li><a href='http://datacentre.sify.com/' target='_blank'>Data Center Cloud</a></li>     <li><a href='http://cloud.sify.com/cloud-enterprise-private.html' target='_blank'>Computing Servers</a></li>     <li><a href='http://cloud.sify.com/cloud-enterprise-public.html' target='_blank'>Cloud Applications Hosting</a></li>   <li><a href='http://www.cloudinfinit.com/' target='_blank'>Cloudinfinit</a></li>   <li><a href='http://telecom.sify.com/domestic-MPLS.html' target='_blank'>MPLS VPN Network Services</a></li>   <li><a href='http://www.seekandsource.in/' target='_blank'>SeekandSource.in</a></li>           </ul>        </div>
    </div>
 
  <div class="footer-bg">
      <div class="container">
      
      <div class="col-md-6 col-sm-6 footer-nav mob-off">
      	         	   <ul>            <li><a href='http://www.sify.com/disclaimer.php'>Disclaimer</a></li>            <li><a href='http://www.sify.com/privacy.php'>Privacy Policy</a></li>            <li><a href='http://corporate.sify.com/careers.html'>Careers</a></li>            <li><a href='http://www.sify.com/feedback/'>Feedback</a></li>            <li><a href='http://www.sify.com/mediakit/'>Advertise</a></li>    <li><a href='http://digitalsolutions.sify.com'>Digital</a></li>      </ul>      </div>
      
      <div class="col-md-6 col-sm-6 paddingr footercopy">
        <div class="footer-copy">&copy; Copyright <a href='http://corporate.sify.com/' target='_blank'>Sify Technologies Ltd</a>, 1998-2019. All rights reserved </div>
      </div>
    </div>
  </div>
</footer>
</group>
<!-- Footer End -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!--<script src="https://www.sify.com/common2015/js/jquery.min.js"></script>-->
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="https://www.sify.com/common2015/js/bootstrap.min.js"></script>
<script src="https://www.sify.com/common2015/js/custom.js"></script>
<script type="text/javascript">
$(document).ready(function () {
	$('#mobileapppromo').slideDown('slow');
	$("#mobileapppromo > button.close").click(function(e) {			
		$('#mobileapppromo').slideUp('slow');
	});
	$('#apppromobanner').click(function() {
		//window.open('http://www.sify.com/sports/sify-sports---live-scores---app-news-others-qjxm9Riajijjj.html','_blank');
	});
	$('#applestorebtn').click(function() {
		window.open('https://itunes.apple.com/us/app/sify-sports-live-scores/id403212548?ls=1&mt=8','_blank');
	});
	$('#playstorebtn').click(function() {
		window.open('https://play.google.com/store/apps/details?id=com.sify.rates');
	});
});
</script></div>
</div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0010/2469.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

</group>


<script>
$(function () {
	
    var sidebar = $('.sidebar');

    var top = 3000; //sidebar.offset().top - parseFloat(sidebar.css('margin-top'));
 
   $(document).scroll(function (event) {
      var y = $(this).scrollTop();
      if (y >= top) {
	//alert("top inner");
        sidebar.addClass('fixed');
      } else {
        sidebar.removeClass('fixed');
      }
    });
});
</script>



<script type="text/javascript">var ad_pub_id = 12;</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
  	_taboola.push({flush: true});
</script>
</body>
</html>